<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"><![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="ru-RU"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="ru-RU"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="ru-RU"><![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="ru-RU">
<!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://dekodiz.ru/xmlrpc.php">
<!-- Fav and touch icons -->
<link rel="shortcut icon" href="https://dekodiz.ru/wp-content/uploads/2017/09/admin-ajax.png">
<link rel="apple-touch-icon-precomposed" href="https://dekodiz.ru/wp-content/uploads/2017/09/admin-ajax.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://dekodiz.ru/wp-content/uploads/2017/09/admin-ajax.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dekodiz.ru/wp-content/uploads/2017/09/admin-ajax.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dekodiz.ru/wp-content/uploads/2017/09/admin-ajax.png">
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="https://dekodiz.ru/wp-content/themes/kleo/assets/js/html5shiv.js"></script>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="https://dekodiz.ru/wp-content/themes/kleo/assets/css/fontello-ie7.css">
<![endif]-->
<title>Паркет в современном интерьере квартиры. Фото. Как выбрать паркет</title>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Паркет в современном интерьере. Паркет в интерьере спальни, гостиной, кухни, ванной и детской. Как выбрать паркет. Как ухаживать за паркетом. Виды паркета"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dekodiz.ru/detali/parket-v-interere.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Паркет в современном интерьере квартиры. Фото. Как выбрать паркет" />
<meta property="og:description" content="Паркет в современном интерьере. Паркет в интерьере спальни, гостиной, кухни, ванной и детской. Как выбрать паркет. Как ухаживать за паркетом. Виды паркета" />
<meta property="og:url" content="https://dekodiz.ru/detali/parket-v-interere.html" />
<meta property="og:site_name" content="Журнал о дизайне интерьера DekoDiz" />
<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100000645422141&amp;ref=bookmarks" />
<meta property="article:tag" content="Красивый интерьер" />
<meta property="article:section" content="Детали" />
<meta property="article:published_time" content="2019-04-17T22:48:50+00:00" />
<meta property="article:modified_time" content="2020-01-03T16:43:44+00:00" />
<meta property="og:updated_time" content="2020-01-03T16:43:44+00:00" />
<meta property="og:image" content="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg" />
<meta property="og:image:secure_url" content="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Паркет в современном интерьере. Паркет в интерьере спальни, гостиной, кухни, ванной и детской. Как выбрать паркет. Как ухаживать за паркетом. Виды паркета" />
<meta name="twitter:title" content="Паркет в современном интерьере квартиры. Фото. Как выбрать паркет" />
<meta name="twitter:image" content="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dekodiz.ru/#website","url":"https://dekodiz.ru/","name":"\u0416\u0443\u0440\u043d\u0430\u043b \u043e \u0434\u0438\u0437\u0430\u0439\u043d\u0435 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0430 DekoDiz","description":"\u0421\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0435 \u0438\u0434\u0435\u0438 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0430, \u043a\u0440\u0430\u0441\u0438\u0432\u044b\u0435 \u0434\u043e\u043c\u0430 \u0438 \u043e\u0442\u0435\u043b\u0438, \u0434\u0435\u043a\u043e\u0440 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0430, \u0444\u043e\u0442\u043e \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0430, \u0441\u0442\u0438\u043b\u0438 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0430, \u0432\u0434\u043e\u0445\u043d\u043e\u0432\u0435\u043d\u0438\u0435, \u0446\u0432\u0435\u0442\u0430 \u0432 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0435, \u0441\u043e\u0432\u0435\u0442\u044b \u043f\u043e \u0434\u0438\u0437\u0430\u0439\u043d\u0443","publisher":{"@id":"https://dekodiz.ru/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://dekodiz.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dekodiz.ru/detali/parket-v-interere.html#primaryimage","url":"https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg","width":810,"height":608,"caption":"\u041f\u0430\u0440\u043a\u0435\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0435 \u0433\u043e\u0441\u0442\u0438\u043d\u043e\u0439"},{"@type":"WebPage","@id":"https://dekodiz.ru/detali/parket-v-interere.html#webpage","url":"https://dekodiz.ru/detali/parket-v-interere.html","inLanguage":"ru-RU","name":"\u041f\u0430\u0440\u043a\u0435\u0442 \u0432 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u043c \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0435 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u044b. \u0424\u043e\u0442\u043e. \u041a\u0430\u043a \u0432\u044b\u0431\u0440\u0430\u0442\u044c \u043f\u0430\u0440\u043a\u0435\u0442","isPartOf":{"@id":"https://dekodiz.ru/#website"},"primaryImageOfPage":{"@id":"https://dekodiz.ru/detali/parket-v-interere.html#primaryimage"},"datePublished":"2019-04-17T22:48:50+00:00","dateModified":"2020-01-03T16:43:44+00:00","description":"\u041f\u0430\u0440\u043a\u0435\u0442 \u0432 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u043c \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0435. \u041f\u0430\u0440\u043a\u0435\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0435 \u0441\u043f\u0430\u043b\u044c\u043d\u0438, \u0433\u043e\u0441\u0442\u0438\u043d\u043e\u0439, \u043a\u0443\u0445\u043d\u0438, \u0432\u0430\u043d\u043d\u043e\u0439 \u0438 \u0434\u0435\u0442\u0441\u043a\u043e\u0439. \u041a\u0430\u043a \u0432\u044b\u0431\u0440\u0430\u0442\u044c \u043f\u0430\u0440\u043a\u0435\u0442. \u041a\u0430\u043a \u0443\u0445\u0430\u0436\u0438\u0432\u0430\u0442\u044c \u0437\u0430 \u043f\u0430\u0440\u043a\u0435\u0442\u043e\u043c. \u0412\u0438\u0434\u044b \u043f\u0430\u0440\u043a\u0435\u0442\u0430"},{"@type":"Article","@id":"https://dekodiz.ru/detali/parket-v-interere.html#article","isPartOf":{"@id":"https://dekodiz.ru/detali/parket-v-interere.html#webpage"},"author":{"@id":"https://dekodiz.ru/#/schema/person/b2a1dfff149d8ba901bf3ceb1e09d527"},"headline":"\u041f\u0430\u0440\u043a\u0435\u0442 \u0432 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u043c \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0435","datePublished":"2019-04-17T22:48:50+00:00","dateModified":"2020-01-03T16:43:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dekodiz.ru/detali/parket-v-interere.html#webpage"},"publisher":{"@id":"https://dekodiz.ru/#/schema/person/"},"image":{"@id":"https://dekodiz.ru/detali/parket-v-interere.html#primaryimage"},"keywords":"\u041a\u0440\u0430\u0441\u0438\u0432\u044b\u0439 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440","articleSection":"\u0414\u0435\u0442\u0430\u043b\u0438"},{"@type":["Person"],"@id":"https://dekodiz.ru/#/schema/person/b2a1dfff149d8ba901bf3ceb1e09d527","name":"\u041a\u0441\u0435\u043d\u0438\u044f","image":{"@type":"ImageObject","@id":"https://dekodiz.ru/#authorlogo","url":"https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig","caption":"\u041a\u0441\u0435\u043d\u0438\u044f"},"description":"\u041e\u0441\u043d\u043e\u0432\u0430\u0442\u0435\u043b\u044c \u0436\u0443\u0440\u043d\u0430\u043b\u0430, \u0431\u043b\u043e\u0433\u0435\u0440, \u043a\u043e\u0443\u0447.\r\n\u041f\u0440\u0438\u0433\u043b\u0430\u0448\u0430\u0435\u043c \u0430\u0432\u0442\u043e\u0440\u043e\u0432, \u0434\u0438\u0437\u0430\u0439\u043d\u0435\u0440\u043e\u0432 \u0438 \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u044b \u043a \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0443.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Журнал о дизайне интерьера DekoDiz &raquo; Лента" href="https://dekodiz.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Журнал о дизайне интерьера DekoDiz &raquo; Лента комментариев" href="https://dekodiz.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Журнал о дизайне интерьера DekoDiz &raquo; Лента комментариев к &laquo;Паркет в современном интерьере&raquo;" href="https://dekodiz.ru/detali/parket-v-interere.html/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://dekodiz.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dekodiz.ru/wp-content/cache/wpfc-minified/2qh2993h/m6tx.css" media="all"/>
<!-- <link rel='stylesheet' id='bp-parent-css-css'  href='https://dekodiz.ru/wp-content/themes/kleo/buddypress/css/buddypress.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//dekodiz.ru/wp-content/cache/wpfc-minified/6lnpvfga/m6tx.css" media="screen"/>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://dekodiz.ru/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://dekodiz.ru/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tp-fontello-css'  href='https://dekodiz.ru/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ts_fab_css-css'  href='https://dekodiz.ru/wp-content/plugins/fancier-author-box/css/ts-fab.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dekodiz.ru/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dekodiz.ru/wp-content/cache/wpfc-minified/2y2vj25q/m6tx.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://dekodiz.ru/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://dekodiz.ru/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dekodiz.ru/wp-content/cache/wpfc-minified/q48iapb/m6tx.css" media="all"/>
<link rel='stylesheet' id='kleo-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400&#038;ver=d2a66577a3bf38f4157913c703602ece' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://dekodiz.ru/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kleo-combined-css'  href='https://dekodiz.ru/wp-content/uploads/custom_styles/combined.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kleo-colors-css'  href='https://dekodiz.ru/wp-content/uploads/custom_styles/dynamic.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kleo-fonts-css'  href='https://dekodiz.ru/wp-content/themes/kleo/assets/css/fontello.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kleo-style-css'  href='https://dekodiz.ru/wp-content/themes/kleo-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//dekodiz.ru/wp-content/cache/wpfc-minified/k1icle1t/m6tx.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//dekodiz.ru/wp-content/cache/wpfc-minified/dtmb9af1/m6tx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
/* ]]> */
</script>
<script src='//dekodiz.ru/wp-content/cache/wpfc-minified/k9t1ujfi/m6tx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"- \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":" ","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":" ","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440"};
/* ]]> */
</script>
<script src='//dekodiz.ru/wp-content/cache/wpfc-minified/lxdk5m62/m6tx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/themes/kleo/buddypress/js/buddypress.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/fancier-author-box/js/ts-fab.min.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-content/themes/kleo/assets/js/modernizr.custom.46504.js'></script> -->
<script type='text/javascript'>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</script>
<script src='//dekodiz.ru/wp-content/cache/wpfc-minified/8tojcevf/m6tx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> -->
<!-- <script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://dekodiz.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dekodiz.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dekodiz.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://dekodiz.ru/?p=8816' />
<link rel="alternate" type="application/json+oembed" href="https://dekodiz.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekodiz.ru%2Fdetali%2Fparket-v-interere.html" />
<link rel="alternate" type="text/xml+oembed" href="https://dekodiz.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekodiz.ru%2Fdetali%2Fparket-v-interere.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://dekodiz.ru/wp-admin/admin-ajax.php';</script>
<style>
.ts-fab-list li a { background-color: #fafafa; border: 1px solid #fafafa; color: #000; }
.ts-fab-list li.active a { background-color: #f6f6f6; border: 1px solid #f6f6f6; color: #8a57a8; }
.ts-fab-tab { background-color: #f6f6f6; border: 2px solid #f6f6f6; color: #8a57a8; }
</style>
<style>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</style>
<style>
.sa-notification {
min-height: 30px !important;
width: calc(100% - 10px)!important;
padding-left: 10px !important;
text-shadow: none !important;
min-width: 320px !important;
padding-right: 21px !important;
line-height: 12px !important;
margin-bottom: 8px !important;
}
.sa-notification a {
display: inline !important;            
min-width: 0 !important;
padding: 0 !important;
}
.sa-notification .social-delete{
position: absolute !important;
right: 5px;
border: 1px solid !important;
line-height: 10px !important;
height: auto !important;
padding: 3px !important;
top: 9px;
padding-bottom: 5px !important;
}        
table.notifications .sa-notification{
margin-bottom: 0 !important;
min-height: 0 !important;
}
table.notifications .sa-notification .social-delete{
display: none !important;
}
.social-loader {
background: url('https://dekodiz.ru/wp-content/plugins/social-articles/assets/images/loading.svg') no-repeat;            
position: absolute !important;
right: 4px;
top: 9px;
z-index: 10;
display: none;
width: 16px !important;
height: 20px !important;
background-size: contain!important;
}
#wpadminbar .menupop .ab-sub-wrapper{
/*  display:block*/
}
.sa-text-delete{
margin-left: 10px !important;
border: 1px solid;
padding: 0 5px 2px 5px !important;
line-height: 10px !important;
font-weight: bold !important;
}
</style><script>
jQuery(function(){
jQuery(".sa-notification").prev().hide();   
jQuery.each(jQuery(".sa-text-notification"), function(){               
var link =  jQuery(this).parent();                                    
link.attr("data-item", jQuery(this).attr("data-item"));
link.attr("data-action", jQuery(this).attr("data-action"));
link.attr("data-admin-url", jQuery(this).attr("data-admin-url"));
link.attr("data-security", jQuery(this).attr("data-security"));
link.on("click", function(e){
e.preventDefault();
markArticlesNotification(jQuery(this).attr("data-action"),jQuery(this).attr("data-item"),jQuery(this).attr("data-admin-url"),jQuery(this).attr("data-security"));                      
var href = jQuery(this).attr("href");
setTimeout(function() {window.location = href}, 1000);
})
})
});
function markArticlesNotification(action_id, item_id, adminUrl, security){
jQuery.ajax({
type: "post",
url: adminUrl,
async:"false",
data: { action: "markArticlesNotification",  security:security, action_id:action_id, item_id:item_id },
success:
function(data) {
//jQuery("#wp-admin-bar-bp-notifications #"+action_id).parent().remove();
//jQuery("#ab-pending-notifications").html(jQuery("#ab-pending-notifications").html() - 1);
}
});  
}
</script>    <meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<script type="text/javascript">
/*
prevent dom flickering for elements hidden with js
*/
"use strict";
document.documentElement.className += ' js-active ';
document.documentElement.className += 'ontouchstart' in document.documentElement ? ' kleo-mobile ' : ' kleo-desktop ';
var prefix = ['-webkit-', '-o-', '-moz-', '-ms-', ""];
for (var i in prefix) {
if (prefix[i] + 'transform' in document.documentElement.style) document.documentElement.className += " kleo-transform ";
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style>
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style type="text/css" id="wp-custom-css">
/*
Здесь можно добавить ваши CSS-стили.
Нажмите на значок помощи выше, чтобы узнать больше.
*/
span.bp-toggle-less {
width: 40px;
overflow: visible!important;
}
span.bp-toggle-more {
width: 40px;
overflow: visible!important;
}
.header-color .top-menu li > a, .header-color #top-social li a {
color: #8a57a8;
}
.wdi_feed_thumbnail_1 .wdi_photo_wrap_inner {
border: 0px solid #2d2d2d!important;
background-color: #2d2d2d!important;
}
.wdi_feed_thumbnail_1 .wdi_feed_container {
width: 100%;
background-color: #2d2d2d!important;
border-bottom: 0px solid #2d2d2d!important;
}
.wdi_feed_theme_1 .wdi_feed_wrapper {
width: 100%;
background-color: #2d2d2d!important;
text-align: left;
}
.wdi_feed_theme_1 .wdi_bio {
color: #fff!important;
font-size: 14px;
}
.wdi_feed_theme_1 .wdi_media_info {
margin-left: 50px;
line-height: 18px;
color: #fff!important;
}
.wdi_feed_theme_1 .wdi_header_user_text h3 {
font-size: 18px;
font-style: normal;
line-height: 18px;
color: #fff!important;
}
.wdi_website a {
box-shadow: none !important;
color: #a86bcc!important;
text-decoration: none;
}
.wdi_feed_theme_1 .wdi_follow_btn {
border-radius: 3px;
font-size: 18px;
background-color: #ffffff;
border-color: #8224e3!important;
color: #8224e3!important;
margin-left: 10px;
padding: 0 25px;
}
.wdi_feed_thumbnail_1 .wdi_photo_overlay:hover i {
color: transparent!important;}
.wdi_photo_overlay {
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
background-color: transparent;
transition: all .1s ease!important;
-moz-transition: all 1s ease-out!important;
-o-transition: all 1s ease-out!important;
-webkit-transition: all 1s ease-out!important;
padding-top: 20px!important;
}
.wdi_feed_thumbnail_1 .wdi_photo_overlay:hover {
background-color: #a86bcc42!important;
-webkit-transform: scale(1.1)!important;
-moz-transform: scale(1.1)!important;
-o-transform: scale(1.1)!important;
}
.wdi_feed_theme_1 .wdi_follow_btn:hover {
border-color: #6b04a8 !important;
color: #6b04a8 !important;
background-color: #ffffff;
-webkit-transform: scale(1.1);
-moz-transform: scale(1.1);
-o-transform: scale(1.1);
-webkit-transition: all 1s ease-out;
}
.btn-highlight.style2{
letter-spacing: 2px;
font-size: 12px;
font-weight: bold;
text-transform: uppercase;
display: inline-block;
line-height: 2em;
vertical-align: middle;
text-align: center;
text-decoration: none;
user-select: none;
color: #6b04a8;
outline: none;
border: 1px solid #8d6dc4;
border-top-color: #8d6dc4;
border-radius: 2px;
background: linear-gradient(rgb(255,255,255), rgb(240,240,240));
box-shadow: 0 0 3px rgba(0,0,0,0) inset, 0 1px 1px 1px rgba(255,255,255,.2), 0 -1px 1px 1px rgba(0,0,0,0);
transition: .2s ease-in-out;
}
.btn-highlight:hover {
color: #6b04a8!important;
box-shadow:
0 0 3px rgba(0,0,0,0) inset,
0 1px 1px 1px #6b04a8,
0 -1px 1px 1px #6b04a8!important;
}
.btn-highlight:active{
background: linear-gradient(rgb(250,250,250), rgb(235,235,235));
box-shadow:
0 0 3px rgba(0,0,0,.5) inset,
0 1px 1px 1px rgba(255,255,255,.4),
0 -1px 1px 1px rgba(0,0,0,.1);
}
.wdi_feed_theme_1 .wdi_follow_btn {
padding: 10px 25px!important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-8816 single-format-standard cookies-not-set disable-all-animations navbar-full-width wpb-js-composer js-comp-ver-6.1 vc_responsive no-js">
<!-- PAGE LAYOUT
================================================ -->
<!--Attributes-->
<div class="kleo-page">
<!-- HEADER SECTION
================================================ -->
<div id="header" class="header-color">
<div class="navbar" role="navigation">
<div class="social-header header-color">
<div class="container">
<div class="top-bar top-bar-flex">
<div id="top-social" class="no-padd">
<ul class="kleo-social-icons"><li><a target="_blank" href="https://t.me/dekodiz"><i class="icon-telegram"></i><div class="ts-text">Telegram</div></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCa1Qn6NzSFu4gehWhyDL-gA/videos"><i class="icon-youtube"></i><div class="ts-text">Youtube</div></a></li><li><a target="_blank" href="https://www.instagram.com/dekodiz.ru/"><i class="icon-instagramm"></i><div class="ts-text">Instagram</div></a></li></ul>                            </div>
<div class="top-menu no-padd top-menu-flex"><ul id="menu-222" class=""><li id="menu-item-7356" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-7356"><a title="Войти" href="https://dekodiz.ru/wp-login.php?redirect_to=https%3A%2F%2Fdekodiz.ru%2Fdetali%2Fparket-v-interere.html">Войти</a></li>
</ul></div>
</div><!--end top-bar-->
</div>
</div>
<div class="kleo-main-header header-lp">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<div class="kleo-mobile-switch">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="kleo-mobile-icons">
</div>
<strong class="logo">
<a href="https://dekodiz.ru">
<img id="logo_img" title="Журнал о дизайне интерьера DekoDiz" src="https://dekodiz.ru/wp-content/uploads/2015/02/Original_transparent_338x751.png"
alt="Журнал о дизайне интерьера DekoDiz">
</a>
</strong>
</div>
<!-- Collect the nav links, forms, and other content for toggling -->
<div class="primary-menu collapse navbar-collapse nav-collapse"><ul id="menu-mennu" class="nav navbar-nav"><li id="menu-item-5112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5112 dropdown mega-4-cols"><a title="Интерьеры" href="https://dekodiz.ru/interiery" class="js-activated">Интерьеры <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
<li id="menu-item-5040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5040"><a title="Идеи интерьера" href="https://dekodiz.ru/idei-interera">Идеи интерьера</a></li>
<li id="menu-item-5045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045"><a title="Красивые дома" href="https://dekodiz.ru/krasivye-doma">Красивые дома</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5044"><a title="Отели" href="https://dekodiz.ru/hotels">Отели</a></li>
<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391"><a title="Коммерческие помещения" href="https://dekodiz.ru/kommercheskie-pomescheniya">Коммерческие помещения</a></li>
</ul>
</li>
<li id="menu-item-5041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5041"><a title="Детали" href="https://dekodiz.ru/detali">Детали</a></li>
<li id="menu-item-5043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5043"><a title="Советы" href="https://dekodiz.ru/sovety">Советы</a></li>
<li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a title="Авторам и дизайнерам" href="https://dekodiz.ru/avtoram-i-dizajneram">Авторам и дизайнерам</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="Напишите нам" href="https://dekodiz.ru/napishite-nam">Напишите нам</a></li>
<li id="nav-menu-item-search" class="menu-item kleo-search-nav">        <a class="search-trigger" href="#"><i class="icon icon-search"></i></a>
<div class="kleo-search-wrap searchHidden" id="ajax_search_container">
<form class="form-inline" id="ajax_searchform" action="https://dekodiz.ru/"
data-context="">
<input name="s" class="ajax_s form-control" autocomplete="off"
type="text"
value="" placeholder="Начните вводить поисковый запрос ..."
required>
<span class="kleo-ajax-search-loading"><i class="icon-spin6 animate-spin"></i></span>
</form>
<div class="kleo_ajax_results"></div>
</div>
</li></ul></div>
</div><!--end container-->
</div>
</div>
</div><!--end header-->
<!-- MAIN SECTION
================================================ -->
<div id="main">
<section class="container-wrap main-color">
<div id="main-container" class="container">
<div class="row"> 
<div class="template-page col-sm-8 tpl-right with-meta inline-meta">
<div class="wrap-content">
<div class="container"><h1 class="page-title">Паркет в современном интерьере</h1></div>
<!-- Begin Article -->
<article id="post-8816" class="clearfix post-8816 post type-post status-publish format-standard has-post-thumbnail hentry category-detali tag-krasivyj-interer">
<div class="article-meta">
<span class="post-meta">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>				</span>
</div><!--end article-meta-->
<div class="article-media">
<img width="810" height="608" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg" class="attachment-kleo-full-width size-kleo-full-width wp-post-image" alt="Паркет в интерьере гостиной" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1-300x225.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1-768x576.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1-100x75.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1-672x504.jpg 672w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1-480x360.jpg 480w" sizes="(max-width: 810px) 100vw, 810px" />			</div><!--end article-media-->
<div class="article-content">
<div style="margin: 10px auto;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7023317570119735"
data-ad-slot="9377987377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<index><p>Паркет в современном интерьере выглядит изысканно и стильно, если подобран правильно. Среди большого разнообразия вариантов сложно выбрать подходящий, поэтому остановимся на основных моментах выбора и особенностях этого напольного покрытия.</p>
<div class="warning shortcodestyle" style="text-align: center;"><strong><a href="http://desclub-training.justclick.ru/aff/free/1200003711/byaka_kulibyaka/" target="_blank" rel="noopener noreferrer">Как стать дизайнером интерьера?</a> Бесплатный мастер-класс + книга</strong></div>
<p><img class="alignnone size-full wp-image-8786" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-2.jpg" alt="Паркет в интерьере" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-2.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-2-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-2-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-2-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-2-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h2>Виды паркета</h2>
<p><strong>Выделяют несколько разновидностей паркета, используемых сегодня.</strong></p>
<ol>
<li><em>Паркетная доска</em> – самая распространенная. Состоит из трех слоев. Как правило, лицевой слой всегда выполнен из прочной и дорогой породы дерева, что объясняет максимально долгий срок службы и особую красоту. Легко укладывается благодаря специальным пазам по краям.</li>
<li><em>Штучный паркет</em> представляет собой небольшие тонкие деревянные лаги длиной до 50 см. Отдельные части также имеют пазы. Это классический вариант, нуждающийся в более тщательной укладке и особенном уходе. Качество его напрямую зависит от верхнего слоя.</li>
<li><em>Художественный паркет</em> обычно делается на заказ под комнату определенного размера. Сложный геометрический орнамент создается благодаря способу монтажа разных по размерам и цветам элементов.</li>
<li><em>Модульный паркет</em> – это упрощенный художественный, только узор создается на каждом отдельном модуле. Обычно они представлены одинаковыми по размеру большими квадратами с повторяющимся орнаментом.</li>
</ol>
<p>Каждый из перечисленных видов достоин внимания.</p>
<p><img class="alignnone size-full wp-image-8814" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-30.jpg" alt="Паркет в интерьере спальни" width="810" height="539" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-30.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-30-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-30-768x511.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-30-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-30-672x447.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h2>Преимущества и недостатки паркета</h2>
<p>Как и любое напольное покрытие, паркет имеет свои плюсы и минусы.</p>
<p><img class="alignnone size-full wp-image-8815" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31.jpg" alt="Паркет в интерьере гостиной" width="816" height="816" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31.jpg 816w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31-768x768.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31-100x100.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-31-672x672.jpg 672w" sizes="(max-width: 816px) 100vw, 816px" /></p>
<p><strong>Преимущества:</strong></p>
<ol>
<li>Хорошая тепло- и шумоизоляция, благодаря толщине паркетной доски.</li>
<li>Экологичность и безопасность. Это натуральная древесина, которая не навредит здоровью и имеет приятный запах натурального дерева.</li>
<li>Внешний вид. Паркет повторяет красивый узор дерева, который никого не оставит равнодушным.</li>
<li>Универсальность. Подходит практически любому интерьеру.</li>
</ol>
<p><img class="alignnone size-full wp-image-8813" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29.jpg" alt="Паркет в интерьере гостиной" width="810" height="1215" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29-200x300.jpg 200w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29-768x1152.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29-683x1024.jpg 683w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29-67x100.jpg 67w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-29-672x1008.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p><strong>Недостатки:</strong></p>
<ol>
<li>Капризность в эксплуатации. Для ухода за паркетом нужны специальные средства. Требуется периодическая полировка. От излишней влаги может разбухать (поэтому не стоит на него разливать воду или мыть с большим количеством воды), а от холода и сухости — трескаться.</li>
<li>Нежность материала. Его легко испортить: поцарапать или продавить тяжелой мебелью. Легкие царапины можно скрыть с помощью полировки.</li>
<li>Стоимость материала и монтажа. Самостоятельную укладку пола произвести будет проблематично, лучше обратиться к специалистам.</li>
<li>Может скрипеть, если установлен неправильно. Причиной может быть также разбухание или усыхание паркета.</li>
</ol>
<p><img class="alignnone size-full wp-image-8812" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-28.jpeg" alt="Паркет в интерьере кухни" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-28.jpeg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-28-300x200.jpeg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-28-768x512.jpeg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-28-100x67.jpeg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-28-672x448.jpeg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h2>Разновидности древесины</h2>
<p><strong>В зависимости от используемого вида покрытия, меняется степень деформации от влажности и устойчивость к механическим нагрузкам.</strong></p>
<ol>
<li>Дуб долговечен и подойдет для разных помещений. Благодаря четкой структуре, он отлично вписывается во многие пространства.</li>
<li>Тик обладает устойчивостью не только к влажности и нагрузкам, но и к насекомым и грибку. По этой причине это излюбленное дерево для открытых пространств.</li>
<li>Граб – одна из наиболее дорогих пород. Отличается особенной красотой после полировки и повышенной прочностью, но при этом плохо поддается обработке.</li>
<li>Дерево венге обладает антибактериальным эффектом.</li>
<li>Ясень хорош для помещений с повышенной нагрузкой, устойчив к влаге, но не любит температурных колебаний.</li>
<li>Бамбук – экологически чистый, он долго прослужит. Имеет сильный травянистый запах и не переносит циклевки.</li>
<li>Бук не терпит воды и высоких температур, зато легко поддается обработке.</li>
<li>Клен устойчив практически ко всему. Недостаток – через пару лет дерево начинает понемногу темнеть.</li>
</ol>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://dekodiz.ru/krasivye-doma/bolshoj-uyutnyj-dom-dlya-semi-s-tremya-detmi.html" target="_blank" class="ua5e8fd062c32906880998896e8d91630"><!-- INLINE RELATED POSTS 1/3 //--><style> .ua5e8fd062c32906880998896e8d91630 , .ua5e8fd062c32906880998896e8d91630 .postImageUrl , .ua5e8fd062c32906880998896e8d91630 .centered-text-area { min-height: 80px; position: relative; } .ua5e8fd062c32906880998896e8d91630 , .ua5e8fd062c32906880998896e8d91630:hover , .ua5e8fd062c32906880998896e8d91630:visited , .ua5e8fd062c32906880998896e8d91630:active { border:0!important; } .ua5e8fd062c32906880998896e8d91630 .clearfix:after { content: ""; display: table; clear: both; } .ua5e8fd062c32906880998896e8d91630 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .ua5e8fd062c32906880998896e8d91630:active , .ua5e8fd062c32906880998896e8d91630:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; } .ua5e8fd062c32906880998896e8d91630 .centered-text-area { width: 100%; position: relative; } .ua5e8fd062c32906880998896e8d91630 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ua5e8fd062c32906880998896e8d91630 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ua5e8fd062c32906880998896e8d91630 .ctaButton { background-color: #ECF0F1!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://dekodiz.ru/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ua5e8fd062c32906880998896e8d91630:hover .ctaButton { background-color: #e6e6e6!important; } .ua5e8fd062c32906880998896e8d91630 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ua5e8fd062c32906880998896e8d91630 .ua5e8fd062c32906880998896e8d91630-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ua5e8fd062c32906880998896e8d91630:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua5e8fd062c32906880998896e8d91630-content"><span class="ctaText">Вам будет интересно:</span>&nbsp; <span class="postTitle">Большой уютный дом для семьи с тремя детьми</span></div></div></div><div class="ctaButton"></div></a></div><p><img class="alignnone size-full wp-image-8810" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-26.jpg" alt="Паркет в интерьере кухни" width="810" height="486" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-26.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-26-300x180.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-26-768x461.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-26-100x60.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-26-672x403.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /> <img class="alignnone size-full wp-image-8811" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27.jpg" alt="Паркет в интерьере" width="812" height="812" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27.jpg 812w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27-768x768.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27-100x100.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-27-672x672.jpg 672w" sizes="(max-width: 812px) 100vw, 812px" /></p>
<h2>Цвет паркета</h2>
<p>Цвет напольного покрытия должен сочетаться с дизайном. Радует то, что все они природные. И даже желтый, розовый и красный будут прекрасно сочетаться.</p>
<p>Темные тона выглядят богато и эффектно, однако, с ними следует быть предельно осторожным. На темном полу будет заметен мелкий мусор и пыль, поэтому будьте готовы к ежедневной влажной уборке. Зато сколы, мелкие царапины и трещины легко скрыть специальными восками, если текстура матовая. Глянцевая же выдает все видимые недостатки сразу.</p>
<p><img class="alignnone size-full wp-image-8787" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-3.jpg" alt="Паркет в интерьере" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-3.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-3-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-3-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-3-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-3-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Еще один нюанс – зрительное уменьшение площади пространства. Черный пол визуально сужает пространство, поэтому не рекомендуется укладывать его на и без того маленьких площадях. Или постарайтесь чередовать темные элементы с более светлыми.</p>
<p><img class="alignnone size-full wp-image-8788" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4.jpg" alt="Паркет в интерьере" width="810" height="810" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4-768x768.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4-100x100.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-4-672x672.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<blockquote><p>Темный лаковый паркет хорошо отражает свет, поэтому часто используется и в небольших, но с достаточным количеством световых источников, помещениях.</p></blockquote>
<p><img class="alignnone size-full wp-image-8809" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-25.jpg" alt="Паркет в интерьере гостиной" width="810" height="458" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-25.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-25-300x170.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-25-768x434.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-25-100x57.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-25-672x380.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Совсем другое дело – светлые оттенки. Они способны расширить и оживить даже крохотное безликое пространство, особенно, если поверхность лакированная. Она будет отражать солнечные блики, создавая иллюзию водной глади.</p>
<p>Главное – подобрать все правильно в соответствии с освещением.</p>
<p><img class="alignnone size-full wp-image-8789" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-5.jpg" alt="Паркет в интерьере" width="810" height="456" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-5.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-5-300x169.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-5-768x432.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-5-100x56.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-5-672x378.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<blockquote><p>Холодные тона, которые свойственны ясеню, грабу и клену хорошо впишутся туда, куда почти все время падают солнечные лучи. Если же мало природного света, то выбирайте более теплые (ольха, бук).</p></blockquote>
<p><img class="alignnone size-full wp-image-8808" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-24.jpg" alt="Паркет в интерьере гостиной" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-24.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-24-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-24-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-24-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-24-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Также учитывайте яркость мебели. Хорошо смотрятся как похожие лаги, так и контрастирующие. При создании контраста не переусердствуйте: используйте не более 3 основных цветов.</p>
<p><img class="alignnone size-full wp-image-8790" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6.jpg" alt="Паркет в интерьере" width="813" height="1220" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6.jpg 813w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6-200x300.jpg 200w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6-768x1152.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6-682x1024.jpg 682w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6-67x100.jpg 67w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-6-672x1008.jpg 672w" sizes="(max-width: 813px) 100vw, 813px" /></p>
<blockquote><p>Если со временем оттенок перестал вас устраивать, можно его немного изменить или освежить при помощи специального масла, лака или морилки. Но вначале попробуйте состав на незаметном участке.</p></blockquote>
<h2>Паркет в интерьере</h2>
<h3>Гостиная</h3>
<p>Паркет в гостиной должен сочетаться со стилем, цветами и мебелью.</p>
<p><img class="alignnone size-full wp-image-8807" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-23.jpg" alt="Паркет в интерьере гостиной" width="810" height="999" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-23.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-23-243x300.jpg 243w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-23-768x947.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-23-81x100.jpg 81w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-23-672x829.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<blockquote><p>Несмотря на то, что природные тона подойдут для любого помещения, для гостиной лучше остановиться на элементах с узором. И чем больше комната, тем богаче узор.</p></blockquote>
<p><img class="alignnone size-full wp-image-8806" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-22.jpg" alt="Паркет в интерьере гостиной" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-22.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-22-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-22-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-22-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-22-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Что касается функциональности, для гостиной подбирайте материал с максимальной устойчивостью к механическим повреждениям.</p>
<p><img class="alignnone size-full wp-image-8791" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-7.jpg" alt="Паркет в интерьере гостиной" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-7.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-7-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-7-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-7-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-7-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h3>Кухня</h3>
<p>Несмотря на то, что большинство хозяек предпочитает видеть плитку, так как она более практична, паркет на кухне с каждым днем также набирает популярность.</p>
<p><img class="alignnone size-full wp-image-8805" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-21.jpg" alt="Паркет в интерьере кухни" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-21.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-21-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-21-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-21-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-21-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Для кухни подбирайте древесину, которая обладает повышенной устойчивостью к влаге и температурным колебаниям. Хорошо подойдет тик, дуб, граб и венге.</p>
<p>В идеальном варианте элементы должны скрепляться замковым соединением. Наличие даже небольшого количества клея приведет к невозможности замены отдельных частей пола, если возникнет такая необходимость.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://dekodiz.ru/krasivye-doma/bolshoj-uyutnyj-dom-dlya-semi-s-tremya-detmi.html" target="_blank" class="uaa718168db5fcc4b38b9db677f032a03"><!-- INLINE RELATED POSTS 2/3 //--><style> .uaa718168db5fcc4b38b9db677f032a03 , .uaa718168db5fcc4b38b9db677f032a03 .postImageUrl , .uaa718168db5fcc4b38b9db677f032a03 .centered-text-area { min-height: 80px; position: relative; } .uaa718168db5fcc4b38b9db677f032a03 , .uaa718168db5fcc4b38b9db677f032a03:hover , .uaa718168db5fcc4b38b9db677f032a03:visited , .uaa718168db5fcc4b38b9db677f032a03:active { border:0!important; } .uaa718168db5fcc4b38b9db677f032a03 .clearfix:after { content: ""; display: table; clear: both; } .uaa718168db5fcc4b38b9db677f032a03 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .uaa718168db5fcc4b38b9db677f032a03:active , .uaa718168db5fcc4b38b9db677f032a03:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; } .uaa718168db5fcc4b38b9db677f032a03 .centered-text-area { width: 100%; position: relative; } .uaa718168db5fcc4b38b9db677f032a03 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uaa718168db5fcc4b38b9db677f032a03 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uaa718168db5fcc4b38b9db677f032a03 .ctaButton { background-color: #ECF0F1!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://dekodiz.ru/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uaa718168db5fcc4b38b9db677f032a03:hover .ctaButton { background-color: #e6e6e6!important; } .uaa718168db5fcc4b38b9db677f032a03 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uaa718168db5fcc4b38b9db677f032a03 .uaa718168db5fcc4b38b9db677f032a03-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uaa718168db5fcc4b38b9db677f032a03:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uaa718168db5fcc4b38b9db677f032a03-content"><span class="ctaText">Вам будет интересно:</span>&nbsp; <span class="postTitle">Большой уютный дом для семьи с тремя детьми</span></div></div></div><div class="ctaButton"></div></a></div><p><img class="alignnone size-full wp-image-8804" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-20.jpg" alt="Паркет в интерьере кухни" width="810" height="538" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-20.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-20-300x199.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-20-768x510.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-20-100x66.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-20-672x446.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<blockquote><p>Многие предпочитают в кухне покрывать лаги лаком, и делают правильно. Дополнительно защищенная древесина сможет прослужить дольше, да и слой лака при необходимости можно будет обновить. Главное, состав нужно выбирать качественный.</p></blockquote>
<p><img class="alignnone size-full wp-image-8792" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-8.jpg" alt="Паркет в интерьере кухни" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-8.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-8-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-8-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-8-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-8-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h3>Спальня</h3>
<p>Напольное основание спальни должно настраивать на отдых и не пестрить рисунками. Чтобы интерьер не выглядел скучным, пусть паркет в спальне будет содержать в себе 2-3 полутона.</p>
<p><img class="alignnone size-full wp-image-8803" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-19.jpg" alt="Паркет в интерьере спальни" width="810" height="608" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-19.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-19-300x225.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-19-768x576.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-19-100x75.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-19-672x504.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Учитывайте предполагаемую нагрузку. Если в комнате много тяжелой мебели, то и материал следует выбрать более устойчивый. Но практика показывает, что даже одна двуспальная кровать уже дает немалую нагрузку, поэтому учитывайте этот параметр в первую очередь.</p>
<p><img class="alignnone size-full wp-image-8793" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-9.jpg" alt="Паркет в интерьере спальни" width="810" height="702" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-9.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-9-300x260.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-9-768x666.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-9-100x87.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-9-672x582.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h3>Детская</h3>
<p>Выбирая паркет в детскую не забывайте, что в этом помещении могут происходить непредсказуемые ситуации. Ребенок случайно может пролить воду, уронить тяжелый предмет, испачкать. Соответственно, главными критериями являются влагостойкость и текстура поверхности.</p>
<p>Большую роль играет и экологичность. Отдайте предпочтение лагам минимально обработанным различными составами, но максимально гладким. А также позаботьтесь, чтобы они примыкали друг к другу достаточно плотно.</p>
<p><img class="alignnone size-full wp-image-8802" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-18.png" alt="Паркет в интерьере детской" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-18.png 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-18-300x200.png 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-18-768x512.png 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-18-100x67.png 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-18-672x448.png 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Что касается цвета, то здесь можете дать волю фантазии – дети любят все яркое и необычное.</p>
<p><img class="alignnone size-full wp-image-8794" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-10.png" alt="Паркет в интерьере детской" width="810" height="533" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-10.png 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-10-300x197.png 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-10-768x505.png 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-10-100x66.png 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-10-672x442.png 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h3>Ванная</h3>
<p>Вопреки бытующему мнению о том, что паркет для ванной совершенно неуместен, специалисты утверждают, что при правильно выполненной работе и грамотно подобранным материалам полы будут служить много лет.</p>
<p>Остановите свой выбор на последней разработке ученых – покрытию из мерабу. Волокна в нем расположены друг к другу настолько близко, что они не пропустят даже пар. Это объясняется родиной произрастания – тропиками, где влажность воздуха постоянно превышает 80%.</p>
<p>Заранее позаботьтесь о защите швов: покупайте только специальный клей, тщательно подготавливайте основание перед работой. А места у стен обязательно заполняйте качественным водостойким герметиком.</p>
<p><img class="alignnone size-full wp-image-8795" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-11.jpg" alt="Паркет в интерьере ванной" width="810" height="608" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-11.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-11-300x225.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-11-768x576.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-11-100x75.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-11-672x504.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<h2>Паркет в различных стилях интерьера</h2>
<p>Если вы приверженец определенного стиля, то вам точно будет интересен вопрос грамотно подобранного напольного основания, которое бы вписалось в общий дизайн. Остановимся на самых популярных направлениях на сегодня – классическом, скандинавском, этно, ар-деко и хайтеке.</p>
<p><img class="alignnone size-full wp-image-8800" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-16.jpg" alt="Паркет в интерьере гостиной" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-16.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-16-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-16-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-16-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-16-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<ol>
<li>Чтобы сделать <em>ар-деко</em> более интересным, применяйте яркое дерево, которое выделится на фоне предметов и текстиля. Главная нотка этого направления – индивидуальность.</li>
<li>Для холодного <em>хайтека</em> отлично подойдут светлые лаги без рисунка или с незначительными естественными выделяющимися древесными волокнами. Текстуру лучше выбирать матовую – это частично устранит холодность и угловатость.</li>
<li>В <em>этно</em> направлении замечательно впишется и экзотическая порода древесины. Можно остановить выбор и на более тривиальной, но пусть она будет несветлой. Это придаст интерьеру завершенность, создаст атмосферу загородного уюта.</li>
<li><em>Скандинавский стиль</em> подразумевает использование исключительно светлых природных оттенков, поэтому серые и приглушенные песочные тона, едва отличающиеся от белого, подойдут в самый раз. Художественный рисунок здесь неуместен, а вот выделяющиеся древесные волокна придадут еще большего уюта.</li>
<li><em>В классическом</em> направлении замечательно смотрится дуб или ольха темных насыщенных оттенков. Остановите выбор на модульном варианте, штучном или художественном – это привнесет нотку королевского благородства.</li>
</ol>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://dekodiz.ru/krasivye-doma/bolshoj-uyutnyj-dom-dlya-semi-s-tremya-detmi.html" target="_blank" class="u74cf87008a5d7bb56b607ede6aad890b"><!-- INLINE RELATED POSTS 3/3 //--><style> .u74cf87008a5d7bb56b607ede6aad890b , .u74cf87008a5d7bb56b607ede6aad890b .postImageUrl , .u74cf87008a5d7bb56b607ede6aad890b .centered-text-area { min-height: 80px; position: relative; } .u74cf87008a5d7bb56b607ede6aad890b , .u74cf87008a5d7bb56b607ede6aad890b:hover , .u74cf87008a5d7bb56b607ede6aad890b:visited , .u74cf87008a5d7bb56b607ede6aad890b:active { border:0!important; } .u74cf87008a5d7bb56b607ede6aad890b .clearfix:after { content: ""; display: table; clear: both; } .u74cf87008a5d7bb56b607ede6aad890b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u74cf87008a5d7bb56b607ede6aad890b:active , .u74cf87008a5d7bb56b607ede6aad890b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; } .u74cf87008a5d7bb56b607ede6aad890b .centered-text-area { width: 100%; position: relative; } .u74cf87008a5d7bb56b607ede6aad890b .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u74cf87008a5d7bb56b607ede6aad890b .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u74cf87008a5d7bb56b607ede6aad890b .ctaButton { background-color: #ECF0F1!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://dekodiz.ru/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u74cf87008a5d7bb56b607ede6aad890b:hover .ctaButton { background-color: #e6e6e6!important; } .u74cf87008a5d7bb56b607ede6aad890b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u74cf87008a5d7bb56b607ede6aad890b .u74cf87008a5d7bb56b607ede6aad890b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u74cf87008a5d7bb56b607ede6aad890b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u74cf87008a5d7bb56b607ede6aad890b-content"><span class="ctaText">Вам будет интересно:</span>&nbsp; <span class="postTitle">Большой уютный дом для семьи с тремя детьми</span></div></div></div><div class="ctaButton"></div></a></div><p><img class="alignnone size-full wp-image-8801" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-17.jpg" alt="Паркет в интерьере гостиной" width="810" height="540" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-17.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-17-300x200.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-17-768x512.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-17-100x67.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-17-672x448.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Что касается остальных направлений, учитывайте, в первую очередь, мебель и общее освещение при выборе доски.</p>
<p><img class="alignnone size-full wp-image-8796" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12.jpg" alt="Паркет в интерьере гостиной" width="816" height="816" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12.jpg 816w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12-768x768.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12-100x100.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-12-672x672.jpg 672w" sizes="(max-width: 816px) 100vw, 816px" /></p>
<h2>Идеи укладки в интерьере</h2>
<p><strong>Существует 5 основных способов укладки:</strong></p>
<ul>
<li><em>Укладка палубой</em> подразумевает монтаж по прямой линии, по диагонали или вразброс с определенным сдвигом;</li>
<li><em>Укладка елочкой</em> позволяет создать максимально прочно скрепленное основание практически без щелей;</li>
<li><em>Укладывание лесенкой</em> немного сложнее, такой прочности не дает, зато паркет в интерьере смотрится гармоничнее, визуально удлиняет комнату;</li>
<li><em>Укладка квадратиками, или вьетнамка</em>, позволяет зрительно увеличить площадь, создав при этом красивый симметричный рисунок;</li>
<li><em>Выкладывание красивого орнамента у стен (фриза)</em>, что является украшением всей комнаты;</li>
<li><em>Выкладывание плетенкой</em> дает возможность использовать разные оттенки, что увеличивает сходство с плетением из лозы.</li>
</ul>
<p><img class="alignnone size-full wp-image-8797" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13.jpg" alt="Паркет в интерьере гостиной" width="810" height="1217" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13-200x300.jpg 200w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13-768x1154.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13-682x1024.jpg 682w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13-67x100.jpg 67w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-13-672x1010.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<blockquote><p>Совсем необязательно зацикливаться лишь на одном способе монтажа досок. Грамотные комбинации и мелкие вставки позволят создать свой оригинальный рисунок на полу.</p></blockquote>
<h2>Уход и эксплуатация</h2>
<p>Чтобы паркет служил долгие годы, необходимо за ним ухаживать.</p>
<p><strong>Остановимся на основных правилах эксплуатации.</strong></p>
<ol>
<li>Каким бы прочным ни был пол, постарайтесь не ронять на него тяжелых предметов и используйте защитные резиновые подножки для мебели.</li>
<li>Не стоит допускать частого контакта пола с водой, если речь не идет о водостойком покрытии. Мыть его рекомендуется около 2 раз в месяц специальными средствами, но допустимо хоть каждый день протирать основание влажной хорошо отжатой от воды мягкой тряпкой.</li>
<li>Если в доме очень сухо, используйте увлажнители воздуха. Повышенная сухость воздуха, как и его влажность, постепенно приводят к рассыханию и порче полов.</li>
<li>Отличным средством по уходу является воск, которым следует тщательно натирать каждую доску раз в 1-2 месяца.</li>
</ol>
<p>Следование таким простым рекомендациям поможет надолго сохранить поверхность красивой и целой.</p>
<p><img class="alignnone size-full wp-image-8798" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-14.jpg" alt="Паркет в интерьере" width="810" height="456" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-14.jpg 810w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-14-300x169.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-14-768x432.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-14-100x56.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-14-672x378.jpg 672w" sizes="(max-width: 810px) 100vw, 810px" /></p>
<p>Выбирая паркетную доску для дома, необходимо учитывать все нюансы, но все же на первом месте должна стоять экологичность и устойчивость. Отсутствие резкого запаха химикатов, целостность и качественно отделанные края – все это признаки хорошего материала, который не нанесет вреда здоровью и прослужит вам долгие годы.</p>
<p><img class="alignnone size-full wp-image-8799" src="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15.jpg" alt="Паркет в интерьере" width="816" height="1226" srcset="https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15.jpg 816w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15-200x300.jpg 200w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15-768x1154.jpg 768w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15-682x1024.jpg 682w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15-67x100.jpg 67w, https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-15-672x1010.jpg 672w" sizes="(max-width: 816px) 100vw, 816px" /></p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Информация об авторе</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Последние публикации</a></li></ul><div class="ts-fab-tabs">
<div class="ts-fab-tab" id="ts-fab-bio-below">
<div class="ts-fab-avatar"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"><a href="https://www.instagram.com/xeniavolkova/" title="Instagram" rel="nofollow"><img src="https://dekodiz.ru/wp-content/plugins/fancier-author-box/images/instagram.png" width="24" height="24" alt="My Instagram profile" /></a></div>
</div>
<div class="ts-fab-text">
<div class="ts-fab-header"><h4><a href="https://dekodiz.ru/avtory/admin/" rel="nofollow">Ксения</a></h4><div class="ts-fab-description"><span>Создатель сайта</span> — <a href="https://dekodiz.ru/avtoram-i-dizajneram" rel="nofollow"><span>DekoDiz.ru</span></a></div></div><!-- /.ts-fab-header -->
<div class="ts-fab-content">Основатель журнала, блогер, коуч.
Приглашаем авторов, дизайнеров и магазины к сотрудничеству.</div>
</div>
</div>
<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
<div class="ts-fab-avatar"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="ts-fab-social-links"><a href="https://www.instagram.com/xeniavolkova/" title="Instagram" rel="nofollow"><img src="https://dekodiz.ru/wp-content/plugins/fancier-author-box/images/instagram.png" width="24" height="24" alt="My Instagram profile" /></a></div>
</div>
<div class="ts-fab-text">
<div class="ts-fab-header">
<h4>Последние записи от автора Ксения <span class="latest-see-all">(<a href="https://dekodiz.ru/author/admin" rel="nofollow">Смотреть все</a>)</span></h4>
</div>
<ul class="ts-fab-latest">
<li>
<a href="https://dekodiz.ru/idei-interera/dizayn-kuhni-v-chastnom-dome.html">Дизайн кухни в частном доме: все особенности и 81 фото-идея</a><span> - 28.10.2019</span> 
</li>
<li>
<a href="https://dekodiz.ru/krasivye-doma/dom-kristin-davis-na-prodazhu.html">Дом звезды сериала «Секс в большом городе» Кристин Дэвис за 3 300 000 долларов</a><span> - 26.09.2019</span> 
</li>
<li>
<a href="https://dekodiz.ru/detali/holodnoe-osteklenie-balkonov-i-lodzhiy.html">Все о холодном остеклении балконных лоджий</a><span> - 21.08.2019</span> 
</li>
</ul></div>
</div>
</div>
</div></index>			
<div style="margin: 10px auto;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7023317570119735"
data-ad-slot="5954788434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!--end article-content-->
</article><!--end article-->
<section class="main-color container-wrap social-share-wrap">
<div class="container">
<div class="share-links">
<div class="hr-title hr-long"><abbr>&#9728; Поделись в соц сетях &#9728; </abbr></div>
<span class="kleo-love">
<a href="#" class="item-likes" id="item-likes-8816" title="Like this"><span class="item-likes-count">6</span> <span class="item-likes-postfix">likes</span></a>                </span>
<span class="kleo-facebook">
<a href="http://www.facebook.com/sharer.php?u=https://dekodiz.ru/detali/parket-v-interere.html" class="post_share_facebook"
onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="icon-facebook"></i>
</a>
</span>
<span class="kleo-twitter">
<a href="https://twitter.com/share?url=https://dekodiz.ru/detali/parket-v-interere.html" class="post_share_twitter"
onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;">
<i class="icon-twitter"></i>
</a>
</span>
<span class="kleo-googleplus">
<a href="https://plus.google.com/share?url=https://dekodiz.ru/detali/parket-v-interere.html"
onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="icon-gplus"></i>
</a>
</span>
<span class="kleo-pinterest">
<a href="http://pinterest.com/pin/create/button/?url=https://dekodiz.ru/detali/parket-v-interere.html&media=https://dekodiz.ru/wp-content/uploads/2018/05/parket-v-interere-1.jpg&description=Паркет в современном интерьере"
onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="icon-pinterest-circled"></i>
</a>
</span>
<span class="kleo-linkedin">
<a href="https://www.linkedin.com/shareArticle?url=https://dekodiz.ru/detali/parket-v-interere.html"
class="post_share_linkedin"
onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="icon-linkedin"></i>
</a>
</span>
<span class="kleo-whatsapp visible-xs-inline visible-sm-inline">
<a href="whatsapp://send?text=https://dekodiz.ru/detali/parket-v-interere.html" data-action="share/whatsapp/share">
<i class="icon-whatsapp"></i>
</a>
</span>
<span class="kleo-vk">
<a href="https://vk.com/share.php?url=https://dekodiz.ru/detali/parket-v-interere.html"
onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="icon-vkontakte"></i>
</a>
</span>
<span class="kleo-mail">
<a href="mailto:?subject=Паркет в современном интерьере&body=https://dekodiz.ru/detali/parket-v-interere.html"
class="post_share_email">
<i class="icon-mail"></i>
</a>
</span>
</div>
</div>
</section>
<section class="container-wrap">
<div class="container">
<div class="related-wrap">
<div class="hr-title hr-long"><abbr>Связанные статьи</abbr></div>
<div class="kleo-carousel-container dot-carousel">
<div class="kleo-carousel-items kleo-carousel-post" data-min-items="1" data-max-items="6">
<ul class="kleo-carousel">
<li id="post-1466" class="post-item col-sm-4 post-1466 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/kombinirovannye-oboi-v-gostinoy.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2015/05/kombinirovannye-oboi-dlya-gostinoy-13-480x270.jpg" alt="Комбинированные обои в гостиной"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/kombinirovannye-oboi-v-gostinoy.html">Комбинированные обои в гостиной</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Гостиную можно назвать лицом квартиры. Именно в ней встречают гостей, отмечают семейные праздники, да и просто проводят большую часть...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-4543" class="post-item col-sm-4 post-4543 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/naturalnyj-kamen-v-interere.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2017/01/naturalnyj-kamen-v-interere-7-480x270.jpg" alt="«Каменный гость»: отделка интерьера камнем"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/naturalnyj-kamen-v-interere.html">«Каменный гость»: отделка интерьера камнем</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Твердые горные образования с древнейших времен использовались людьми при возведении жилищ. Но раньше они были в изобилии, а в...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-8706" class="post-item col-sm-4 post-8706 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/kak-vybrat-rabochiy-stol-dlya-kabineta.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2018/05/rabochiy-stol-dlya-kabineta6-480x270.jpg" alt="Как выбрать рабочий стол для кабинета?"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/kak-vybrat-rabochiy-stol-dlya-kabineta.html">Как выбрать рабочий стол для кабинета?</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Письменный стол – главный предмет мебели в рабочем кабинете. За ним приходится сидеть целый день, поэтому очень важно, чтобы...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-8269" class="post-item col-sm-4 post-8269 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/zerkalo-s-polkoy.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2018/05/zerkalo-s-polkoy-3-480x270.jpg" alt="Зеркало с полкой"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/zerkalo-s-polkoy.html">Зеркало с полкой</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/elena/" title="View Елена Иванова&#039;s profile" rel="author"> <span class="author-name">Елена Иванова</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Зеркало с полкой – отличный функциональный предмет для эксплуатации в ванной комнате. Даже на небольшой полке легко вместить все...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-8780" class="post-item col-sm-4 post-8780 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/mahrovye-polotenca-iz-turcii-pochemu-etot-tekstil-vysoko-cenitsya-v-rossii.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2018/05/mahrovye-polotenca-iz-turcii2-480x270.jpg" alt="Махровые полотенца из Турции: почему этот текстиль высоко ценится в России"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/mahrovye-polotenca-iz-turcii-pochemu-etot-tekstil-vysoko-cenitsya-v-rossii.html">Махровые полотенца из Турции: почему этот текстиль высоко ценится в России</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Постельное белье, трикотаж, махровые полотенца из Турции – все это в конце прошлого века привозили лавочники из восточной страны...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-6388" class="post-item col-sm-4 post-6388 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/oformlenie-garderobnoy-komnaty-planirovka-i-dizayn.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2018/02/garderobnaya-1-480x270.jpg" alt="Оформление гардеробной комнаты: планировка и дизайн"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/oformlenie-garderobnoy-komnaty-planirovka-i-dizayn.html">Оформление гардеробной комнаты: планировка и дизайн</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Организация вещей в собственном жилище — дело рутинное. С каждым новым сезоном количество одежды увеличивается и вместе с этим...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-4364" class="post-item col-sm-4 post-4364 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/oboi-v-gostinuyu.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2016/10/oboi-v-gostinuyu-14-480x270.jpg" alt="Какие обои выбрать для гостиной? Обои в интерьере гостиной. Фото"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/oboi-v-gostinuyu.html">Какие обои выбрать для гостиной? Обои в интерьере гостиной. Фото</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Выбор обоев для гостиной порой вводит человека в ступор. Избыток предложений порождает вопрос какие обои выбрать для гостиной? Какие...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
<li id="post-8645" class="post-item col-sm-4 post-8645 post type-post status-publish format-standard has-post-thumbnail hentry category-detali">
<article>
<div class="post-image"><a href="https://dekodiz.ru/detali/kak-vybrat-divan-v-gostinuyu.html" class="element-wrap"><img src="https://dekodiz.ru/wp-content/uploads/2018/05/kak-vybrat-divan-v-gostinuyu-1-480x270.jpg" alt="Как выбрать хороший диван в гостиную"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
<div class="entry-content">
<h4 class="post-title entry-title"><a href="https://dekodiz.ru/detali/kak-vybrat-divan-v-gostinuyu.html">Как выбрать хороший диван в гостиную</a></h4>
<span class="post-meta hidden hide">
<small class="meta-author author vcard"><a class="url fn n" href="https://dekodiz.ru/avtory/admin/" title="View Ксения&#039;s profile" rel="author"> <span class="author-name">Ксения</span></a></small>            </span>
<hr>
<div class="entry-summary">
<p>Мебель в доме – это выражение стиля хозяина, его представлений об удобстве и комфорте. Зачастую, владельцы жилья задаются вопросом...</p>				</div><!-- .entry-summary -->
</div><!--end post-info-->
</article>
</li>
</ul>
</div>
<div class="carousel-arrow">
<a class="carousel-prev" href="#"><i class="icon-angle-left"></i></a>
<a class="carousel-next" href="#"><i class="icon-angle-right"></i></a>
</div>
<div class="kleo-carousel-post-pager carousel-pager"></div>
</div><!--end carousel-container-->
</div>
</div>
</section>
<!-- Begin Comments -->
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
Оставить комментарий            </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
<div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" >
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
<textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
<div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" >
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
<textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://dekodiz.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
<option value="post">новые последующие комментарии</option>
<option value="all_comment" >новые ответы на мои комментарии</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div> 
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c9b58ddfb1" /><input type="hidden" name="_wp_http_referer" value="/detali/parket-v-interere.html" />                                                                <input type="hidden" value="8816" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<!-- End Comments -->
</div><!--end wrap-content-->
</div><!--end main-page-template-->
<div class="sidebar sidebar-main col-sm-4 sidebar-right">
<div class="inner-content widgets-container">
<div id="custom_html-2" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="content_rb_23823" class="content_rb" data-id="23823"></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="extendedwopts-hide extendedwopts-mobile widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<ul>
<li><a href="https://dekodiz.ru/idei-interera/cvet-marsala-v-interere.html" target="_blank"><img width="300" height="300" src="https://dekodiz.ru/wp-content/uploads/2018/01/cvet-marsala-v-interere-1-300x300.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Цвет марсала в интерьере спальни" srcset="https://dekodiz.ru/wp-content/uploads/2018/01/cvet-marsala-v-interere-1-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2018/01/cvet-marsala-v-interere-1-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2018/01/cvet-marsala-v-interere-1-100x100.jpg 100w, https://dekodiz.ru/wp-content/uploads/2018/01/cvet-marsala-v-interere-1-260x260.jpg 260w, https://dekodiz.ru/wp-content/uploads/2018/01/cvet-marsala-v-interere-1-44x44.jpg 44w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Цвет вина «Марсала» в модном интерьере</span></a></li>
<li><a href="https://dekodiz.ru/idei-interera/rozovyy-kvarc-i-bezmyatezhnost.html" target="_blank"><img width="300" height="300" src="https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-300x300.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Модные цвета в интерьере квартиры" srcset="https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-e1527948261790-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-640x640.jpg 640w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-200x200.jpg 200w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-400x400.jpg 400w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-30x30.jpg 30w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-260x260.jpg 260w, https://dekodiz.ru/wp-content/uploads/2016/04/rozovyy-kvarc-i-bezmyatezhnost-40-e1527948261790-44x44.jpg 44w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Модные цвета в интерьере: нежность и спокойствие</span></a></li>
<li><a href="https://dekodiz.ru/idei-interera/hranenie-na-kuhne.html" target="_blank"><img width="300" height="300" src="https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-300x300.jpg" class="attachment-300x300 size-300x300" alt="Системы хранения для кухни" srcset="https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-640x640.jpg 640w, https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-200x200.jpg 200w, https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-400x400.jpg 400w, https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-30x30.jpg 30w, https://dekodiz.ru/wp-content/uploads/2015/06/hranenie-na-kuhne-25-260x260.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Хранение на кухне: инновационные компактные решения</span></a></li>
<li><a href="https://dekodiz.ru/idei-interera/dizayn-kuhni-v-klassicheskom-stile.html" target="_blank"><img width="300" height="300" src="https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-300x300.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Дизайн кухни в классическом стиле" srcset="https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-640x640.jpg 640w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-200x200.jpg 200w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-400x400.jpg 400w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-30x30.jpg 30w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-260x260.jpg 260w, https://dekodiz.ru/wp-content/uploads/2016/04/dizayn-kuhni-v-klassicheskom-stile-2-44x44.jpg 44w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Дизайн кухни в классическом стиле</span></a></li>
<li><a href="https://dekodiz.ru/idei-interera/dizajn-beloj-kuhni.html" target="_blank"><img width="300" height="300" src="https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-300x300.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Дизайн интерьера белой кухни" srcset="https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-300x300.jpg 300w, https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-150x150.jpg 150w, https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-640x640.jpg 640w, https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-200x200.jpg 200w, https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-400x400.jpg 400w, https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-30x30.jpg 30w, https://dekodiz.ru/wp-content/uploads/2016/04/dizajn-interera-beloj-kuhni-29-260x260.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Дизайн интерьера белой кухни – эффектный и нежный</span></a></li>
</ul>
</div><!-- .rpwwt-widget -->
</div>
<div 
class="elfsight-widget-instagram-feed elfsight-widget" 
data-elfsight-instagram-feed-options="%7B%22source%22%3A%5B%22%40dekodiz.ru%22%5D%2C%22filterOnly%22%3A%5B%5D%2C%22filterExcept%22%3A%5B%5D%2C%22limit%22%3A12%2C%22order%22%3A%22date%22%2C%22layout%22%3A%22grid%22%2C%22postTemplate%22%3A%22tile%22%2C%22columns%22%3A3%2C%22rows%22%3A4%2C%22gutter%22%3A0%2C%22responsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A%222%22%2C%22rows%22%3A1%2C%22gutter%22%3A%220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A3%2C%22rows%22%3A2%2C%22gutter%22%3A%220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22callToActionButtons%22%3A%5B%5D%2C%22postElements%22%3A%5B%22user%22%2C%22date%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22share%22%2C%22text%22%5D%2C%22popupElements%22%3A%5B%22user%22%2C%22location%22%2C%22followButton%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22share%22%2C%22text%22%2C%22comments%22%2C%22date%22%5D%2C%22imageClickAction%22%3A%22popup%22%2C%22sliderArrows%22%3Atrue%2C%22sliderDrag%22%3Atrue%2C%22sliderSpeed%22%3A0.59999999999999997779553950749686919152736663818359375%2C%22sliderAutoplay%22%3A%22%22%2C%22colorScheme%22%3A%22default%22%2C%22colorPostOverlayBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.8%29%22%2C%22colorPostOverlayText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostLinks%22%3A%22rgb%280%2C%2053%2C%20107%29%22%2C%22colorSliderArrows%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorSliderArrowsBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.9%29%22%2C%22colorGridLoadMoreButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupOverlay%22%3A%22rgba%2843%2C%2043%2C%2043%2C%200.9%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupLinks%22%3A%22rgb%280%2C%2053%2C%20105%29%22%2C%22colorPopupFollowButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupCtaButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22widgetTitle%22%3A%22%5Cu041f%5Cu043e%5Cu0434%5Cu043f%5Cu0438%5Cu0441%5Cu044b%5Cu0432%5Cu0430%5Cu0439%5Cu0442%5Cu0435%5Cu0441%5Cu044c%20%5Cu043d%5Cu0430%20%5Cu043d%5Cu0430%5Cu0448%20Instagram%22%2C%22lang%22%3A%22ru%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fdekodiz.ru%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22apiAction%22%3A%22elfsight_instagram_feed_api%22%2C%22widgetId%22%3A%222%22%7D" 
data-elfsight-instagram-feed-version="3.8.4"
data-elfsight-widget-id="elfsight-instagram-feed-2">
</div>
<div id="kleo_recent_posts-2" class="extendedwopts-hide extendedwopts-mobile widget widget_kleo_recent_posts"><h4 class="widget-title">Популярные статьи</h4>
<div>
<ul class='news-widget-wrap'>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/sovety/kak-sozdat-uyut-za-12-shagov.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/37/5e0213ad7d8c2-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/37/5e0213ad79391-bpfull.jpg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Дом, в который хочется приходить: как создать уют за 12 шагов										<small class="news-time">24.12.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/idei-interera/dizayn-kuhni-v-chastnom-dome.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753cf8ed-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Дизайн кухни в частном доме: все особенности и 81 фото-идея										<small class="news-time">28.10.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/sovety/kak-obustroit-kuhnyu-v-sootvetstvii-trendami.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/36/5dae9e8f48b35-bpthumb.png' srcset='https://dekodiz.ru/wp-content/uploads/avatars/36/5dae9e8f44223-bpfull.png 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Как обустроить кухню в соответствии с последними трендами?										<small class="news-time">22.10.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/krasivye-doma/dom-kristin-davis-na-prodazhu.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753cf8ed-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Дом звезды сериала «Секс в большом городе» Кристин Дэвис за 3 300 000 долларов										<small class="news-time">26.09.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/detali/holodnoe-osteklenie-balkonov-i-lodzhiy.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753cf8ed-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Все о холодном остеклении балконных лоджий										<small class="news-time">21.08.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/idei-interera/arabskiy-stil-v-evropeyskom-interyere.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753cf8ed-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Тонкое дыхание востока: арабский стиль в европейском интерьере										<small class="news-time">20.08.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/sovety/kak-vibrat-dizaynera-interyera.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/34/5d51840e1e144-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/34/5d51840e19d55-bpfull.jpg 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Как выбрать дизайнера интерьера: советы специалиста										<small class="news-time">12.08.2019</small></span>
</a>
</li>
<li class="news-content">
<a class="news-link" href="https://dekodiz.ru/detali/turri-obzor-izvestnogo-italyanskogo-brenda.html">
<span
class="news-thumb"><img alt='' src='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753cf8ed-bpthumb.jpg' srcset='https://dekodiz.ru/wp-content/uploads/avatars/2/59b63753c8e66-bpfull-64x64.jpg.orig 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
<span class="news-headline">Turri – обзор известного итальянского бренда										<small class="news-time">07.08.2019</small></span>
</a>
</li>
</ul>
</div>
</div><div id="text-23" class="extendedwopts-hide extendedwopts-mobile widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 3, боковой виджет --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7023317570119735" data-ad-slot="1629241947" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="text-3" class="extendedwopts-hide extendedwopts-mobile widget widget_text">			<div class="textwidget"><script type="text/javascript"src="//vk.com/js/api/openapi.js?147"></script><div id="vk_groups"></div><script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 1, width: "200"}, 52135510);</script></div>
</div><div id="text-20" class="extendedwopts-hide extendedwopts-mobile widget widget_text">			<div class="textwidget"><!-- Yandex.RTB R-A-189021-2 -->
<div id="yandex_rtb_R-A-189021-2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-189021-2",
renderTo: "yandex_rtb_R-A-189021-2",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>	</div><!--end inner-content-->
</div><!--end sidebar-->
</div><!--end .row-->		</div><!--end .container-->
</section>
<!--END MAIN SECTION-->
		</div><!-- #main -->
<a class="kleo-go-top" href="#"><i class="icon-up-open-big"></i></a>
<!-- SOCKET SECTION
================================================ -->
<div id="socket" class="socket-color">
<div class="container">
<div class="template-page tpl-no col-xs-12 col-sm-12">
<div class="wrap-content">
<div class="row">
<div class="col-sm-12">
<div class="gap-10"></div>
</div><!--end widget-->
<div class="col-sm-12">
<h5 style="text-align: center;">Рекламодателям <strong>|</strong> <a href="https://dekodiz.ru/avtoram-i-dizajneram" target="_blank" rel="noopener">Авторам и дизайнерам</a> <strong>|</strong> <a href="https://dekodiz.ru/politika" target="_blank" rel="noopener">Политика конфиденциальности</a></h5>
<h6 style="text-align: center;">Россия, г . Москва ©2015-2018 DekoDiz — интернет журнал о дизайне интерьера.</h6>
<h6 style="text-align: center;">Копирование материалов разрешено с указанием прямой индексируемой ссылки на источник</h6>
<h6 style="text-align: center;"><a href="https://goadvance.ru" target="_blank" rel="noopener">Создание и продвижение сайтов GOadvance</a></h6>                    </div>
<div class="col-sm-12">
<div class="gap-10"></div>
</div><!--end widget-->
</div><!--end row-->
</div><!--end wrap-content-->
</div><!--end template-page-->
</div><!--end container-->
</div><!--end footer--><div class="kleo-quick-contact-wrapper"><a class="kleo-quick-contact-link" href="#"><i class="icon-mail-alt"></i></a><div id="kleo-quick-contact"><h4 class="kleo-qc-title">Свяжитесь с нами</h4><p>Если вы хотите предложить сотрудничество или у вас есть идея, отправьте нам сообщение</p><form class="kleo-contact-form" action="#" method="post" novalidate><input type="text" placeholder="Ваше Имя" required id="contact_name" name="contact_name" class="form-control" value="" tabindex="276" /><input type="email" required placeholder="Ваш Email" id="contact_email" name="contact_email" class="form-control" value="" tabindex="277"  /><textarea placeholder="Введите ваше сообщение..." required id="contact_content" name="contact_content" class="form-control" tabindex="278"></textarea><input type="hidden" name="action" value="kleo_sendmail"><button tabindex="279" class="btn btn-default pull-right" type="submit">Send</button><div class="kleo-contact-loading">Sending <i class="icon-spinner icon-spin icon-large"></i></div><div class="kleo-contact-success"> </div></form><div class="bottom-arrow"></div></div></div><!--end kleo-quick-contact-wrapper-->
</div><!-- #page -->
<!-- Analytics -->
<script type="text/javascript">
if (window.location.hash && window.location.hash == '#_=_') {
window.location.hash = '';
}
</script>
<!-- Авто объявления начало -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7023317570119735",
enable_page_level_ads: true
});
</script>
<!-- Авто объявления конец -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WGFLX8S');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript"> rbConfig={start:performance.now()}; </script>
<script async="async" type="text/javascript" src="//any.realbig.media/rotator.min.js"></script>
<!-- Защита от копипаста -->
<script type="text/javascript">
function wpguruLink() {
var istS = 'Источник:'; // Слово должно находится в кавычках!
var copyR = '© Dekodiz.ru'; // Слово должно находится в кавычках!
var body_element = document.getElementsByTagName('body')[0];
var choose = window.getSelection();
var myLink = document.location.href;
var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR;
var copytext = choose + authorLink;
var addDiv = document.createElement('div');
addDiv.style.position='absolute';
addDiv.style.left='-99999px';
body_element.appendChild(addDiv);
addDiv.innerHTML = copytext;
choose.selectAllChildren(addDiv);
window.setTimeout(function() {
body_element.removeChild(addDiv);
},0);
}
document.oncopy = wpguruLink;
</script>
<a href="https://t.me/dekodiz" id="popup__toggle" target="_blank"><div class="circlephone" style="transform-origin: center;"></div><div class="circle-fill" style="transform-origin: center;"></div><div class="img-circle" style="transform-origin: center;"><div class="img-circleblock" style="transform-origin: center;"></div></div></a>
<script src="//code.jivosite.com/widget.js" data-jv-id="PQsva5oNnw" async></script>
<script type="text/javascript">
var ajaxRevslider;
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content	= '';
var data	= {
action:			'revslider_ajax_call_front',
client_action:	'get_slider_html',
token:			'9f43682edf',
type:			obj.type,
id:				obj.id,
aspectratio:	obj.aspectratio
};
// SYNC AJAX REQUEST
jQuery.ajax({
type:		'post',
url:		'https://dekodiz.ru/wp-admin/admin-ajax.php',
dataType:	'json',
data:		data,
async:		false,
success:	function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error:		function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector + ' .rev_slider').revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION				
if (jQuery.fn.tpessential !== undefined) 					
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') 
jQuery.fn.tpessential.defaults.ajaxTypes.push({type: 'revslider', func: ajaxRevslider, killfunc: ajaxRemoveRevslider, openAnimationSpeed: 0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
});
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><!-- Modal Login form -->
<div id="kleo-login-modal" class="kleo-form-modal main-color mfp-hide">
<div class="row">
<div class="col-sm-12 text-center">
<div class="kleo-pop-title-wrap main-color">
<h3 class="kleo-pop-title">Введите данные: </h3>
</div>
<form action="https://dekodiz.ru/wp-login.php" name="login_form" method="post"
class="kleo-form-signin sq-login-form">
<input type="hidden" id="sq-login-security" name="sq-login-security" value="9208a9ebb2" /><input type="hidden" name="_wp_http_referer" value="/detali/parket-v-interere.html" />                <input type="text" required name="log" class="form-control sq-username" value=""
placeholder="Имя пользователя">
<input type="password" required spellcheck="false" autocomplete="off" value="" name="pwd" class="sq-password form-control"
placeholder="Пароль">
<div id="kleo-login-result"></div>
<button class="btn btn-lg btn-default btn-block"
type="submit">войти в систему</button>
<label class="checkbox pull-left">
<input class="sq-rememberme" name="rememberme" type="checkbox"
value="forever"> Запомнить                </label>
<a href="#kleo-lostpass-modal"
class="kleo-show-lostpass kleo-other-action pull-right">Lost your password?</a>
<span class="clearfix"></span>
<p style="display: none;"><label>Если Вы - человек, тогда лучше оставить это поле пустым:</label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" value="" /></p>				
</form>
</div>
</div>
</div><!-- END Modal Login form -->
<!-- Modal Lost Password form -->
<div id="kleo-lostpass-modal" class="kleo-form-modal main-color mfp-hide">
<div class="row">
<div class="col-sm-12 text-center">
<div class="kleo-pop-title-wrap alternate-color">
<h3 class="kleo-pop-title">Forgot your details?</h3>
</div>
<form name="forgot_form" action="" method="post" class="sq-forgot-form kleo-form-signin">
<input type="hidden" id="security-pass" name="security-pass" value="9208a9ebb2" /><input type="hidden" name="_wp_http_referer" value="/detali/parket-v-interere.html" />                <input type="text" required name="user_login" class="sq-forgot-email form-control"
placeholder="Имя пользователя или Email">
<div id="kleo-lost-result"></div>
<button class="btn btn-lg btn-default btn-block"
type="submit">Reset Password</button>
<a href="#kleo-login-modal"
class="kleo-show-login kleo-other-action pull-right">I remember my details</a>
<span class="clearfix"></span>
</form>
</div>
</div>
</div><!-- END Modal Lost Password form -->
<script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/dekodiz.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js' defer='defer'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer='defer'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/themes/kleo/assets/js/combined.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kleoFramework = {"ajaxurl":"https:\/\/dekodiz.ru\/wp-admin\/admin-ajax.php","themeUrl":"https:\/\/dekodiz.ru\/wp-content\/themes\/kleo","loginUrl":"https:\/\/dekodiz.ru\/wp-login.php","goTop":"1","ajaxSearch":"1","alreadyLiked":"You already like this","logo":"https:\/\/dekodiz.ru\/wp-content\/uploads\/2015\/02\/Original_transparent_338x751.png","retinaLogo":"https:\/\/dekodiz.ru\/wp-content\/uploads\/2015\/02\/Original_without_effects_on_transparent_background_399x75-1.png","headerHeight":"90","headerHeightScrolled":"0","headerTwoRowHeight":"70","headerTwoRowHeightScrolled":"0","headerResizeOffset":"","loadingmessage":"<i class=\"icon icon-spin5 animate-spin\"><\/i> Sending info, please wait...","DisableMagnificGallery":"0","flexMenuEnabled":"0","errorOcurred":"Sorry, an error occurred","bpAjaxRefresh":"20000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/themes/kleo/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":10,"margin_bottom":160,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-20"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dekodiz.ru/wp-content/plugins/elfsight-instagram-feed-cc/assets/elfsight-instagram-feed.js'></script>
<!-- Cookie Notice plugin v1.2.49 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Уведомление о куки" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем куки для наилучшего представления нашего сайта. Нажмите Ок и продолжайте чтение</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://dekodiz.ru/politika" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Политика конфиденциальности</a></span></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 0.83735299110413 seconds, on 03-01-20 20:11:36 -->